Strumenti Utente

Strumenti Sito


Barra laterale

Indice.

start:mxlinux

Indice

mxlinux

orca

Hi, in the last sparkylinux (debian), orca works. I attach a list of dependency packages if it can be useful. Thank you all.
- python3:any
- girl1.2-glib-2.0
- girl1.2-gtk-3.0(>=3.6.2)
- girl1.2-pango-1.0
- girl1.2-wnck-1.0
- girl1.2-gstreamer-1.0
- gstreamer1.0-plugins-good
- python3-brlapi (>=0.5.1)
- python3-cairo
- python3-gi(>=3.18)
- python3-louis(>=1.6.2)
- python3-pyatspi(>=2.26)
- python3-speechd(>=0.8)
- speech-dispatcher(>=0.8)
- gsettings-desktop-schemas
Rompe: gnome-orca (<3.26.0-4)
Raccomanda: xbrlapi
Raccomanda: python3-gst-1.0
Sostituisce: gnome-orca (<3.26.0-4)
Rompe: gnome-orca
Sostituisce: gnome-orca
start/mxlinux.txt · Ultima modifica: 2019/08/13 07:35 da cesiano